Servidor com Instabilidade
Incident Report for Sistematize
Resolved
This incident has been resolved.
Posted Jan 29, 2024 - 17:59 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 29, 2024 - 15:14 UTC
Identified
Inatabilidade no portal do cliente e API de pagamento
Posted Jan 29, 2024 - 15:14 UTC
This incident affected: Gateway API and Portal de Acessos.