Instabilidade WEB/API com lentidão
Incident Report for Sistematize
Resolved
This incident has been resolved.
Posted Mar 03, 2023 - 16:28 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 03, 2023 - 15:26 UTC
Investigating
Instabilidade gerada pelos servidores AWS com operadoras de telefonia, causando lentidão.
Posted Mar 03, 2023 - 14:30 UTC
This incident affected: Gateway API.