Falha [Criação de Boletos] - Erro[Erro Interno no Servidor] - Data [21/03/2024] - Horário [17:30]
Incident Report for Sistematize
Resolved
This incident has been resolved.
Posted Mar 21, 2024 - 21:01 UTC
Update
[Produto]: Gateway/Portal de Acesso
[Data/Horário início]: 21/03/2024 - 17h30
[Data/Horário fim]: 21/03/2024 - 17:57
[Descrição]: Instabilidade no portal do lojista e na api ao gerar um boleto.
[Impacto]: Não Gerar boletos, retornam com falha.
Posted Mar 21, 2024 - 21:00 UTC
Update
We are continuing to work on a fix for this issue.
Posted Mar 21, 2024 - 20:59 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 21, 2024 - 20:58 UTC
Investigating
[Produto]: Gateway/Portal de Acesso
[Data/Horário início]: 21/03/2024 - 17h30
[Descrição]: Instabilidade no portal do lojista e na api ao gerar um boleto.
[Impacto]: Não Gerar boletos, retornam com falha.
Posted Mar 21, 2024 - 20:40 UTC
This incident affected: Gateway API and Portal de Acessos.