Intermitência PIX no Banco Central - Inicio [14:20]
Incident Report for Sistematize
Update
Os pix serão reprocessados.
Posted Oct 16, 2024 - 15:30 GMT-03:00
Update
Identificamos que houve uma normalização nos serviços PIX.
Posted Oct 16, 2024 - 15:30 GMT-03:00
Investigating
[Tipo]: Incidente
[Produto]: PIX
[Data/Horário Início]: 16/10/2024 - 14:20
[Descrição]: Intermitências com PIX no Banco Central. As operações podem apresentar falhas.
Posted Oct 16, 2024 - 14:28 GMT-03:00
This incident affects: Gateway API.