Falha ao enviar transferencias entre contas Asaas via API
Incident Report for Sistematize
Resolved
This incident has been resolved.
Posted Jun 06, 2023 - 19:06 UTC
Update
We are continuing to monitor for any further issues.
Posted Jun 06, 2023 - 19:05 UTC
Monitoring
Estão com instabilidades nas transferências entre contas Asaas usando Wallet ID pela API.
Posted Jun 06, 2023 - 18:17 UTC
This incident affected: Gateway API.